Корректирующий релиз драйвера NVIDIA 304.43

Метки:
Четверг, 30 Август 2012, 1:46
Размещено в рубрике Лента новостей и имеет 0 комментариев.
Серия драйверов NVIDIA 304.x Linux будет последней, в которой будут поддерживаться GeForce 7, GeForce 6 и более старые модели видеокарт. Что же изменилось в драйверах NVIDIA 304.43; устранено зависание VDPAU при работе YouTube Flash Player исправлены ошибки с несогласованным изменением настроек nvidia-settings … Читать далее

Ссылка на источник ubuntual.com
30-08-2012.



Комментирование и пинг закрыты.